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Dissertation Template Instructions 

These instructions explain how to edit the dissertation template without accidentally 

changing the required formatting of page numbers. The Dissertation Template is provided 

for your convenience and set up according to The Graduate School’s standards for 

margins, page numbering, and specific required elements of the dissertation.  

 
Please note:  

You remain responsible for ensuring that your dissertation meets all formatting 

requirements of The Graduate School and your field of study. For more information, see 

The Graduate School’s formatting guidelines for the dissertation at 

http://www.grad.umn.edu/current_students/forms/gs16.pdf .  

Other than the instructions and Troubleshooting section included here, The Graduate 

School does not offer any technical assistance with the template.  

 

Please also note:  

Even if you are quite experienced in Word, please carefully follow the instructions that 

follow so that you do not accidentally delete any Section Breaks. The Section Breaks in 

the template ensure that your page numbering is correct.  

 

The dissertation template is available in two separate Word document files:  

• To have page numbers in the footer of your dissertation, download, save, and edit 

dissertation_template_footer.doc.  
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• To have page numbers in the header of your dissertation, download, save, and edit 

dissertation_template_header.doc.  

 

Please note:  

• The signature page is not included with the template and should be submitted to 

The Graduate School separately from the dissertation.  

• The font used in the template is Times New Roman, a True Type font. When you 

complete your dissertation and are ready to submit it electronically, you will be 

asked to embed True Type fonts at a certain point in the process. Do not skip this 

step. It is not necessary and would be inconvenient, however, to embed True Type 

fonts before the electronic submission process. 

 

How to Edit the Template 
For your convenience, we suggest that you print out these instructions to work with the 

template.  

 

1. Switch to Print Layout, Page Layout, or Normal view. To switch views, select 

the View menu and then choose Print Layout, Page Layout, or Normal. You 

will then be able to easily delete whole pages if necessary, and ensure that you do 

not accidentally delete Section Breaks.  

2. With the template in Print Layout, Page Layout, or Normal View, delete any 

optional pages you do not want to include, being careful not to delete any Section 

Breaks. 
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Once you have deleted any of the optional pages that you do not want to include, 

you may work in any of the Word views that are comfortable to you. Always be 

sure that you do not delete the Section Breaks that were originally in the template:  

 

3. Replace information in curly braces {} with information particular to your 

dissertation. Delete any unnecessary text, including the curly braces.  

4. Optional: If required by your field’s style guidelines, you may 

• Change the position (left, right, center) of the page numbers in the header or 

footer  

• Add text to the header or footer.  

 

Please note:  

The page numbers in the template are preformatted to meet Graduate School 

requirements as follows: The title page and copyright page do not have page 

numbers; other pages that appear before the body of the dissertation are numbered 

with lowercase Roman numerals; and the remaining pages are numbered with 

Arabic numerals. Your dissertation will not be accepted if you change this 

numbering system. If you have problems, please see the Troubleshooting section 

at the end of this document or simply download the template and start again.  

 

If you need to change the position of the page numbers within the header or footer 

or add text to the header or footer, select the View menu and then Header and 



Dissertation Template Instructions, Rev. Jul-09 4 

Footer. Click in the header or footer and edit as needed, remembering not to 

change the page number format. 

 

You are now ready to incorporate your dissertation into the template.  
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Word Dissertation Template Checklist 
This checklist is for your convenience and does not replace either the Graduate School’s 

Formatting Guidelines for the Doctoral Dissertation or the graduation checklist included 

in your Graduation Packet.  

❏ Instructional information in curly braces {} is replaced with information particular 

to this dissertation; any unnecessary text, including the curly braces, has been 

deleted. 

❏ Nothing appears in the margins, on any page. 
❏ The font is standard (for example, Times New Roman, Helvetica, Arial, Courier), in 10 

point or larger; the manuscript is double or 1½ spaced; and the manuscript is single-
sided and unbound. 

❏ Margins for entire document: Left: 1.5 inch; Right, Top, and Bottom, 1 inch.  

❏ Header and footer margins are 1 inch 

❏ Title page and optional copyright page do not have page numbers. 

❏ Page numbers on Acknowledgements, Dedication, Abstract (optional), Table of 

Contents, List of Tables (optional) and List of Figures (optional) pages are 

lowercase Roman numerals (i, ii, iii…)  

❏ Page numbers in body of dissertation are numbered consecutively in Arabic 

numerals (1, 2, 3 …), including appendices and bibliography. 

 

If you are concerned about whether the formatting is correct, you may stop by the 

Graduate School's Student Services office to have it checked before you officially submit 

your dissertation. 
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Landscape Pages in the Dissertation Template,  
Page Numbers in the Header  

The procedure for accommodating landscape-oriented pages in the dissertation 

involves many steps, but is not difficult once you’re accustomed to it. The procedure 

would be the same with or without the template, which is actually just a simple Word 

document: the special formatting is a function of Word’s logic, rather than any 

unusual properties of the template itself.  

 

Key steps in the procedure, which will be elaborated below are 1) making sure that 

the headers and footers in the portrait-oriented and landscape-oriented sections will 

not be the same, which means turning off the “Same as Previous” or “Link to 

Previous” option in headers and footers in these sections; 2) formatting and inserting 

page numbers in the proper area of the landscape-oriented section and resuming 

normal page numbering in any portrait-oriented section that follows it; and 3) 

adjusting the margins of the landscape-oriented section. In addition, inserting 

landscape pages may have the effect of changing the sequence of page numbering in 

the body of the dissertation, so that must also be double-checked and adjusted if 

needed.  

 

Please note: You remain responsible for ensuring that your dissertation meets all 

formatting requirements of The Graduate School and your field of study. For more 

information, see The Graduate School’s formatting guidelines for the dissertation at 

http://www.grad.umn.edu/current_students/forms/gs16.pdf . 
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Procedure: 

This procedure is for dissertations with page numbers appearing in the header of the 

document. The order of steps is crucial, particularly when making changes in the 

headers and footers. 

Tip: The Header and Footer toolbar will be important in the procedure, and includes 

buttons for moving back and forth between the header and footer, and from the 

header or footer in one section to the next section. As explained in the procedure 

below, you can view the Header and Footer toolbar by selecting the View menu and 

then Header and Footer.  

1. Make sure that the landscape-oriented page is separated from the portrait-oriented 

page that precedes or follows it by a Section Break (Next Page). For example, the 

document might have pages in this sequence: portrait-oriented page, Section 

Break (Next Page), two landscape-oriented pages, Section Break (Next Page), 

portrait-oriented page.  

2. After inserting the landscape-oriented page(s) along with the rest of the 

dissertation, check the header of the first page of the dissertation body. If it no 

longer starts on page 1, take the following steps:  

a. Select the View menu and then Header and Footer.  

b. Move your cursor to the header for the first page of the body of the 

dissertation. Use the Header/Footer toolbar to turn off the Same as 

Previous option.  
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c. Click on the Format Page Number button on the Header/Footer 

toolbar. In the Format Page Number window, change the option for 

the Page Numbering to Start at 1. Make sure the number format is 1, 2, 3 

.... and OK any changes. The page numbers in the body of the dissertation 

now start with Arabic numeral 1.  

3. Take the following steps to turn off the Same As Previous option in the headers 

and footers of the landscape-oriented section and any portrait-oriented section that 

follows it.  

a. Put the cursor in the header of the landscape-oriented section.  

b. Use the Header/Footer toolbar to turn off the Same as Previous 

option.  

c. Move the cursor to the footer of the landscape-oriented section.  

d. Use the Header/Footer toolbar to turn off the Same as Previous option. 

e. Move the cursor to the header of the next portrait-oriented section.  

f. Make sure the Same as Previous option is turned off, using the button in 

the Header/Footer toolbar if necessary to turn it off.  

g. Put the cursor in the footer of this portrait-oriented section.  

h. Use the Header/Footer toolbar to turn off the Same as Previous option. 

4. Now set up the page numbering in the landscape-oriented section.  

a. Move your cursor to the header of the landscape-oriented section. The 

Same as Previous option should be off. Delete the page number there.  

5. Now take the following steps to format and add the page number to the footer of 

the landscape-oriented section.  
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a. Move the cursor to the footer of the landscape-oriented section. Make sure 

the Same as Previous option is turned off. From the Format menu, select 

Tabs.  

b. In the Tabs window, click in the Tab Stop Position box, and type  

9” 

In the Alignment section of the Tabs window, select Right. Click the Set 

button to set the tab stop. Three tab stops now appear in the Tab Stop 

position list: 3”, 6”, and 9”. OK your changes.  

c. Press the Tab key on the keyboard as necessary to move the cursor to the 

right-hand margin of the landscape-oriented section’s footer.  

d. Click on the Format Page Number button on the 

Header/Footer toolbar. 

e. In the Format Page Number window, make sure the number format is 1, 2, 

3.... and that the option to Continue from Previous Section is turned on. 

OK any changes.  

f. With your cursor at the right margin of the footer, click the Insert Page 

Number button. The landscape-oriented section now continues the page 

numbering, but the page numbers are in the footer at the right margin. You 

will adjust the margins for the landscape-oriented section in another step.  

6. Now take the following steps to format and add the page number to the header of 

the next portrait-oriented section.  

a. Click the Format Page Number button on the Header/Footer toolbar. 
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b. In the Format Page Number window, make sure the number format is  

1, 2, 3....  

and that the option to Continue Numbering from Previous Section is 

turned on. OK any changes.  

7. Now adjust the margins for the landscape-oriented section only:  

a. From the View menu, select Normal.  

b. Click on the first page of the landscape-oriented section. Select the File 

menu, and then Page Setup. 

• In Windows, click the Margins tab. 

•  In Macintosh: At the top of the Page Setup window, find the Settings 

options. Select Microsoft Word and then select Margins. 

c. From the Apply To: list, make sure This Section is selected. 

d. Change the margins as follows:  

• Top: 1.5 inch 

• Bottom, Right, and Left margins: 1 inch. 

e. Make sure the Footer margin is 1 inch. (In Windows, make this change 

on the Layout tab.) 

f. OK your changes.  

The document’s page numbers should now be numbered consecutively and appear 

according to the Graduate School requirements. Repeat these steps as necessary for other 

landscape-oriented sections of the dissertation.  
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Troubleshooting 
Problem Reason Solution 

Page numbers appear on 
Title and copyright page 

Section Break (New Page) 
deleted before 
Acknowledgements page.  

Easier solution: Download new copy of the template and start again. Do 
not delete any Section Breaks. 
 
More complex solution:  

1. In the header or footer on the Title page, delete the page 
number.  

2. If you have inserted a page break before the 
Acknowledgements page, delete that page break.  

3. Put your cursor at the bottom of the last page (Title or 
Copyright page) before the Acknowledgements page.  

4. From the Insert menu, select Break… and then Section 
Break (Next Page).  

5. Select the View menu and then Header and 
Footer. Move your cursor to Header -Section 2- or 
Footer -Section 2-, and use the Header/Footer toolbar to 
turn off the Same as Previous option.  

6. Click on the Format Page Number button on the 
Header/Footer toolbar.  

7. In the Format Page Number window, make sure the 
number format is i, ii, iii.... and OK any changes. Position 
your cursor where you want the page numbers to appear in 
the header/footer, and click the Insert Page Number 
button. From the Acknowledgements to the page just 
before the body of the dissertation, page numbers are 
now formatted in Roman numerals.  
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Problem Reason Solution 

On Acknowledgements 
page and other pages 
before the body of the 
dissertation, page 
numbers are in Arabic 
numerals.  

Section Break (New Page) 
deleted before body of 
dissertation page.  

Easier solution: Download new copy of the template and start again. Do 
not delete any Section Breaks. 
 
More complex solution:  

1. Put your cursor at the bottom of the last page before the body 
of the dissertation.  

2. If you have inserted a page break just before the first page of 
the dissertation body, delete that page break.  

3. From the Insert menu, select Break… and then Section 
Break (Next Page).  

4. Select the View menu and then Header and 
Footer. Move your cursor to Header -Section 3- or 
Footer -Section 3-, and use the Header/Footer toolbar to 
turn off the Same as Previous option. The numbers in the 
body of your dissertation now begin with Arabic 
numeral 1.  

5. Scroll up to and position your cursor in Header -
Section 2- or Footer -Section 2-, on the 
Acknowledgements page.  

6. Click on the Format Page Number button on the 
Header/Footer toolbar.  

7. In the Format Page Number window, change the number 
format to i, ii, iii ... and OK your changes. From the 
Acknowledgement page to the page just before the body of 
the dissertation, page numbers are formatted in Roman 
numerals  
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Problem Reason Solution 

Margins in all or part of 
the document are not 
correct. 

You may have either 
accidentally deleted a section 
break or changed the original 
margin settings in Word.   

1. With the template file open in Word, select the File menu.  
2.  Select Page Setup. 
• In Windows, Click on the Margins tab.    
• In Macintosh: At the top of the Page Setup window, find the 

Settings options. Select Microsoft Word and then select 
Margins.  

3.  Adjust the margins as follows:  
• From the Apply To: list in the right side of the window, 

select Whole Document.  
• Make sure that the Header and Footer margins are set to 

1 inch.   
• Please note that when you get the template, the Left 

margin is and should remain set at 1.5 inch; the Top, 
Bottom, and Right margins are and must remain set at 1 
inch.  
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Problem Reason Solution 

Page numbers in the 
body of the dissertation 
are in Arabic numerals, 
but start at a higher 
number than 1. 

This can happen when you 
paste text from another file 
into the body of the 
dissertation, usually if, in the 
process of pasting, you delete 
the last two paragraph marks 
in the template. The problem 
is that the body of the 
dissertation now continues the 
page numbering from the 
previous section, starting, for 
example, at page 7 instead of 
at page 1.  

After pasting in the new material, take the following steps to make sure 
the page numbering in the body of the dissertation starts at Arabic 
numeral 1:  
 

1. Select the View menu and then Header and Footer. Move 
your cursor to Header -Section 3- or Footer -
Section 3. Make sure that the Same as Previous 
option on the Header/Footer toolbar is turned off 
in this section. 

2. With your cursor in the Header/Footer of Section 
3, click on the Format Page Number button on 
the Header/Footer toolbar.  

3. In the Format Page Number window, make sure that the 
number format is 1, 2, 3 and that the page numbering starts at 
1. OK any changes. The numbers in the body of your 
dissertation now begin with Arabic numeral 1. 
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