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Multi-Volume Dissertation  

Template Instructions 

These instructions explain how to edit the dissertation template without accidentally changing 

the required formatting of page numbers. The Dissertation Template is provided for your 

convenience and set up according to The Graduate School’s standards for margins, page 

numbering, and specific required elements of the dissertation.  

 
Please note:  

You remain responsible for ensuring that your dissertation meets all formatting requirements of 

The Graduate School and your field of study. For more information, see The Graduate School’s 

formatting guidelines for the dissertation at 

http://www.grad.umn.edu/current_students/forms/gs16.pdf .  

Other than the instructions and Troubleshooting section included here, The Graduate School 

does not offer any technical assistance with the template.  

 

Please also note:  

Even if you are quite experienced in Word, please carefully follow the instructions that follow 

so that you do not accidentally delete any Section Breaks. The Section Breaks in the template 

ensure that your page numbering is correct.  

 

The dissertation template is available in two separate Word document files:  

• To have page numbers in the footer of your dissertation, download, save, and edit 

dissertation_template_footer.doc.  
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• To have page numbers in the header of your dissertation, download, save, and edit 

dissertation_template_header.doc.  

 

Please note:  

The signature page is not included with the template and should be submitted to The Graduate 

School separately from the dissertation.  

 

How to Edit the Template 

For your convenience, we suggest that you print out these instructions to work with the 

template.  

 

1. Switch to Print Layout, Page Layout, or Normal view. To switch views, select the 

View menu and then choose Print Layout, Page Layout, or Normal. You will then be 

able to easily delete whole pages if necessary, and ensure that you do not accidentally 

delete Section Breaks.  
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2. With the template in Print/Page Layout View, delete any optional pages you do not want 

to include, being careful not to delete any Section Breaks.  

 

Once you have deleted any of the optional pages that you do not want to include, you 

may work in any of the Word views that are comfortable to you. Always be sure that you 

do not delete the Section Breaks that were originally in the template:  

 

3. Replace information in curly braces {} with information particular to your dissertation. 

Delete any unnecessary text, including the curly braces.  

4. Centered at the bottom of the title page, add the following line, replacing the text in the 

curly braces as appropriate:  

{First} of {Number} Volumes  
 

Note: If your dissertation is only one volume, do not include this reference to the 

number of volumes. 

5. Optional: If required by your field’s style guidelines, you may 

• Change the position (left, right, center) of the page numbers in the header or footer  

• Add text to the header or footer.  

 

Please note:  

The page numbers in the template are preformatted to meet Graduate School 

requirements as follows: The title page and copyright page do not have page numbers; 

other pages that appear before the body of the dissertation are numbered with lowercase 

Roman numerals; and the remaining pages are numbered with Arabic numerals. Your 
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dissertation will not be accepted if you change this numbering system. If you have 

problems, please see the Troubleshooting section at the end of this document or simply 

download the template and start again.  

 

If you need to change the position of the page numbers within the header or footer or add 

text to the header or footer, select the View menu and then Header and Footer. Click in 

the header or footer and edit as needed, remembering not to change the page number 

format. 

 

You are now ready to incorporate your dissertation into the template.   
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Word Dissertation Template Checklist 

This checklist is for your convenience and does not replace either the Graduate School’s 

Formatting Guidelines for the Doctoral Dissertation or the graduation checklist included in your 

Graduation Packet.  

❏ Instructional information in curly braces {} is replaced with information particular to this 

dissertation; any unnecessary text, including the curly braces, has been deleted. 

❏ Nothing appears in the margins, on any page. 
❏ The font is standard (for example, Times New Roman, Helvetica, Arial, Courier), in 10 point 

or larger; the manuscript is double or 1½ spaced; and the manuscript is single-sided and 
unbound. 

❏ If dissertation has more than one volume, then information about this volume appears 

centered at the bottom of the title page and formatted as follows:  

{First} of {Number} Volumes  
 

If the dissertation is a single volume, then no such volume information is included.  

❏ Margins for entire document: Left: 1.6 inch; Right, Top, and Bottom, 1 inch.  

❏ Header or footer margins are set as follows:  

• If page numbers are in Header, Header margin is .5 inch; footer margin is 1 inch. 

• If page numbers are in Footer, footer margin is .5 inch; header margin is 1 inch. 

❏ Title page and optional copyright page do not have page numbers. 

❏ Page numbers on Acknowledgements, Dedication, Abstract (optional), Table of Contents, 

List of Tables (optional) and List of Figures (optional) pages are lowercase Roman 

numerals (i, ii, iii…)  

❏ Page numbers in body of dissertation are numbered consecutively in Arabic numerals (1, 2, 

3 …), including appendices and bibliography. 

If you are concerned about whether the formatting is correct, you may stop by the Graduate 

School's Student Services office to have it checked before you officially submit your 

dissertation. 
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Dissertation Template Instructions 

These instructions explain how to edit the dissertation template without accidentally 

changing the required formatting of page numbers. The Dissertation Template is provided 

for your convenience and set up according to The Graduate School’s standards for 

margins, page numbering, and specific required elements of the dissertation.  

 
Please note:  

You remain responsible for ensuring that your dissertation meets all formatting 

requirements of The Graduate School and your field of study. For more information, see 

The Graduate School’s formatting guidelines for the dissertation at 

http://www.grad.umn.edu/current_students/forms/gs16.pdf .  

Other than the instructions and Troubleshooting section included here, The Graduate 

School does not offer any technical assistance with the template.  

 

Please also note:  

Even if you are quite experienced in Word, please carefully follow the instructions that 

follow so that you do not accidentally delete any Section Breaks. The Section Breaks in 

the template ensure that your page numbering is correct.  

 

The dissertation template is available in two separate Word document files:  

• To have page numbers in the footer of your dissertation, download, save, and edit 

dissertation_template_footer.doc.  

• To have page numbers in the header of your dissertation, download, save, and edit 

dissertation_template_header.doc.  
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Please note:  

The signature page is not included with the template and should be submitted to The 

Graduate School separately from the dissertation.  

 

How to Edit the Template 

For your convenience, we suggest that you print out these instructions to work with the 

template.  

 

1. Switch to Print Layout, Page Layout, or Normal view. To switch views, select 

the View menu and then choose Print Layout, Page Layout, or Normal. You 

will then be able to easily delete whole pages if necessary, and ensure that you do 

not accidentally delete Section Breaks.  

2. With the template in Print Layout, Page Layout, or Normal View, delete any 

optional pages you do not want to include, being careful not to delete any Section 

Breaks. 

 

Once you have deleted any of the optional pages that you do not want to include, 

you may work in any of the Word views that are comfortable to you. Always be 

sure that you do not delete the Section Breaks that were originally in the template:  

 

3. Replace information in curly braces {} with information particular to your 

dissertation. Delete any unnecessary text, including the curly braces.  
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4. Optional: If required by your field’s style guidelines, you may 

• Change the position (left, right, center) of the page numbers in the header or 

footer  

• Add text to the header or footer.  

 

Please note:  

The page numbers in the template are preformatted to meet Graduate School 

requirements as follows: The title page and copyright page do not have page 

numbers; other pages that appear before the body of the dissertation are numbered 

with lowercase Roman numerals; and the remaining pages are numbered with 

Arabic numerals. Your dissertation will not be accepted if you change this 

numbering system. If you have problems, please see the Troubleshooting section 

at the end of this document or simply download the template and start again.  

 

If you need to change the position of the page numbers within the header or footer 

or add text to the header or footer, select the View menu and then Header and 

Footer. Click in the header or footer and edit as needed, remembering not to 

change the page number format. 

 

You are now ready to incorporate your dissertation into the template.  
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Word Dissertation Template Checklist 

This checklist is for your convenience and does not replace either the Graduate School’s 

Formatting Guidelines for the Doctoral Dissertation or the graduation checklist included 

in your Graduation Packet.  

❏ Instructional information in curly braces {} is replaced with information particular 

to this dissertation; any unnecessary text, including the curly braces, has been 

deleted. 

❏ Nothing appears in the margins, on any page. 
❏ The font is standard (for example, Times New Roman, Helvetica, Arial, Courier), in 10 

point or larger; the manuscript is double or 1½ spaced; and the manuscript is single-
sided and unbound. 

❏ Margins for entire document: Left: 1.6 inch; Right, Top, and Bottom, 1 inch.  

❏ Header or footer margins are set as follows:  

• If page numbers are in Header, Header margin is .5 inch; footer margin is 1 inch. 

• If page numbers are in Footer, footer margin is .5 inch; header margin is 1 inch. 

❏ Title page and optional copyright page do not have page numbers. 

❏ Page numbers on Acknowledgements, Dedication, Abstract (optional), Table of 

Contents, List of Tables (optional) and List of Figures (optional) pages are 

lowercase Roman numerals (i, ii, iii…)  

❏ Page numbers in body of dissertation are numbered consecutively in Arabic 

numerals (1, 2, 3 …), including appendices and bibliography. 

 

If you are concerned about whether the formatting is correct, you may stop by the 

Graduate School's Student Services office to have it checked before you officially submit 

your dissertation. 

 



 

Landscape pages in the Dissertation Template,  

Page numbers in the Header:  
The procedure for accommodating landscape-oriented pages in the dissertation 

involves many steps, but is not difficult once you’re accustomed to it. The procedure 

would be the same with or without the template, which is actually just a simple Word 

document: the special formatting is a function of Word’s logic, rather than any 

unusual properties of the template itself.  

 

Key steps in the procedure, which will be elaborated below are 1) making sure that 

the headers and footers in the portrait-oriented and landscape-oriented sections will 

not be the same, which means turning off the “Same as Previous” or “Link to 

Previous” option in headers and footers in these sections; 2) formatting and inserting 

page numbers in the proper area of the landscape-oriented section and resuming 

normal page numbering in any portrait-oriented section that follows it; and 3) 

adjusting the margins of the landscape-oriented section. In addition, inserting 

landscape pages may have the effect of changing the sequence of page numbering in 

the body of the dissertation, so that must also be double-checked and adjusted if 

needed.  

 

Please note: You remain responsible for ensuring that your dissertation meets all 

formatting requirements of The Graduate School and your field of study. For more 

information, see The Graduate School’s formatting guidelines for the dissertation at 

http://www.grad.umn.edu/current_students/forms/gs16.pdf . 
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Procedure: 

This procedure is for dissertations with page numbers appearing in the header of the 

document. The order of steps is crucial, particularly when making changes in the 

headers and footers. 

Tip: The Header and Footer toolbar will be important in the procedure, and includes 

buttons for moving back and forth between the header and footer, and from the 

header or footer in one section to the next section. As explained in the procedure 

below, you can view the Header and Footer toolbar by selecting the View menu and 

then Header and Footer.  

1. Make sure that the landscape-oriented page is separated from the portrait-oriented 

page that precedes or follows it by a Section Break (Next Page). For example, the 

document might have pages in this sequence: portrait-oriented page, Section 

Break (Next Page), two landscape-oriented pages, Section Break (Next Page), 

portrait-oriented page.  

2. After inserting the landscape-oriented page(s) along with the rest of the 

dissertation, check the header of the first page of the dissertation body. If it no 

longer starts on page 1, take the following steps:  

a. Select the View menu and then Header and Footer.  

b. Move your cursor to the header for the first page of the body of the 

dissertation. Use the Header/Footer toolbar to turn off the Same as 

Previous option.  
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c. Click on the Format Page Number button on the Header/Footer 

toolbar. In the Format Page Number window, change the option for 

the Page Numbering to Start at 1. Make sure the number format is 1, 2, 3 

.... and OK any changes. The page numbers in the body of the dissertation 

now start with Arabic numeral 1.  

3. Take the following steps to turn off the Same As Previous option in the headers 

and footers of the landscape-oriented section and any portrait-oriented section that 

follows it.  

a. Put the cursor in the header of the landscape-oriented section.  

b. Use the Header/Footer toolbar to turn off the Same as Previous 

option.  

c. Move the cursor to the footer of the landscape-oriented section.  

d. Use the Header/Footer toolbar to turn off the Same as Previous option. 

e. Move the cursor to the header of the next portrait-oriented section.  

f. Make sure the Same as Previous option is turned off, using the button in 

the Header/Footer toolbar if necessary to turn it off.  

g. Put the cursor in the footer of this portrait-oriented section.  

h. Use the Header/Footer toolbar to turn off the Same as Previous option. 

4. Now set up the page numbering in the landscape-oriented section.  

a. Move your cursor to the header of the landscape-oriented section. The 

Same as Previous option should be off. Delete the page number there.  

5. Now take the following steps to format and add the page number to the footer of 

the landscape-oriented section.  
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a. Move the cursor to the footer of the landscape-oriented section. Make sure 

the Same as Previous option is turned off. From the Format menu, select 

Tabs.  

b. In the Tabs window, click in the Tab Stop Position box, and type  

9” 

In the Alignment section of the Tabs window, select Right. Click the Set 

button to set the tab stop. Three tab stops now appear in the Tab Stop 

position list: 3”, 6”, and 9”. OK your changes.  

c. Press the Tab key on the keyboard as necessary to move the cursor to the 

right-hand margin of the landscape-oriented section’s footer.  

d. Click on the Format Page Number button on the 

Header/Footer toolbar. 

e. In the Format Page Number window, make sure the number format is 1, 2, 

3.... and that the option to Continue from Previous Section is turned on. 

OK any changes.  

f. With your cursor at the right margin of the footer, click the Insert Page 

Number button. The landscape-oriented section now continues the page 

numbering, but the page numbers are in the footer at the right margin. You 

will adjust the margins for the landscape-oriented section in another step.  

6. Now take the following steps to format and add the page number to the header of 

the next portrait-oriented section.  

a. Click the Format Page Number button on the Header/Footer toolbar. 
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b. In the Format Page Number window, make sure the number format is  

1, 2, 3....  

and that the option to Continue Numbering from Previous Section is 

turned on. OK any changes.  

7. Now adjust the margins for the landscape-oriented section only:  

a. From the View menu, select Normal.  

b. Click on the first page of the landscape-oriented section. Select the File 

menu, and then Page Setup. 

• In Windows, click the Margins tab. 

•  In Macintosh: At the top of the Page Setup window, find the Settings 

options. Select Microsoft Word and then select Margins. 

c. From the Apply To: list, make sure This Section is selected. 

d. Change the margins as follows:  

• Top: 1.6 inch 

• Bottom, Right, and Left margins: 1 inch. 

e. Change the Footer margin to 1 inch. (In Windows, make this change on 

the Layout tab.) 

f. OK your changes.  

The document’s page numbers should now be numbered consecutively and appear 

according to the Graduate School requirements. Repeat these steps as necessary for other 

landscape-oriented sections of the dissertation.  
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